continuum-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From kalnsh <kalnsh...@gmail.com>
Subject When I run continuum.bat install in command line, I got following error message.
Date Mon, 01 Aug 2011 07:10:13 GMT

When I run continuum.bat install in command line, I got following error
message.

“wrapper  | CreateService failed - The specified service already exists.
(0x431)
Press any key to continue . . .”

I have installed 1.3.7 

Please help me. 

-- 
View this message in context: http://old.nabble.com/When-I-run-continuum.bat-install-in-command-line%2C-I-got-following-error-message.-tp32167430p32167430.html
Sent from the Continuum - Users mailing list archive at Nabble.com.


Mime
View raw message