continuum-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Babak Shafian <babak...@hotmail.com>
Subject Web Interface
Date Wed, 09 Sep 2009 09:59:53 GMT

Hi Volks,

I've just installed Continuum on Ubuntu. After executing update-rc.d -n continuum defaults
80 I get the following:

update-rc.d: warning: /etc/init.d/continuum missing LSB information
update-rc.d: see <http://wiki.debian.org/LSBInitScripts>
 Adding system startup for /etc/init.d/continuum ...
   /etc/rc0.d/K80continuum -> ../init.d/continuum
   /etc/rc1.d/K80continuum -> ../init.d/continuum
   /etc/rc6.d/K80continuum -> ../init.d/continuum
   /etc/rc2.d/S80continuum -> ../init.d/continuum
   /etc/rc3.d/S80continuum -> ../init.d/continuum
   /etc/rc4.d/S80continuum -> ../init.d/continuum
   /etc/rc5.d/S80continuum -> ../init.d/continuum


Which should mean that its running. But when I try to see the web interface and type http://192.168.100.110:8080/continuum
in my browser, I get nothing. I've tried to configure attributes for logging but still get
no logfile. Could anyone tell me what could be the problem?

Thanks in advance!
Babak

_________________________________________________________________
With Windows Live, you can organize, edit, and share your photos.
http://www.microsoft.com/middleeast/windows/windowslive/products/photo-gallery-edit.aspx
Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message