continuum-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Tonté Pouncil <Tonte.Poun...@aviall.com>
Subject RE: Problem with continuum
Date Mon, 31 Mar 2008 17:43:01 GMT

I was able to fix this by changing my configuration for my working
directory to much something shorter than the path for the continuum web
application.

hth

Tonté


Hi,

Anybody there are solution to this problem.
I´ve never saw this.


Provider message: The svn command failed.
Command output:
-------------------------------------------------------------------------------

svn: Your .svn/tmp directory may be missing or corrupt; run 'svn cleanup'
and try again
svn: Can't open file
'Sigmai-Evolution\SigmaiWeb\JavaSource\br\com\hst\j2ee\sigmai\web\struts\form\report\.svn\tmp\text-base\ReportBdRemainingBySegmentAtCommissionerSupervisorForm.java.svn-base':
 The system cannot find the path specified.
-------------------------------------------------------------------------------


--
Glauber Stéfano Rezende


_ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _ _

This e-mail message, including attachments, may contain confidential,
proprietary, or export controlled information.
Any unauthorized disclosure, distribution, or other use is prohibited,
unless expressly authorized.
If you receive this e-mail in error, please notify the sender, and delete
all copies of the original message from your systems.



Mime
View raw message