continuum-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Morgovsky, Alexander (US - Glen Mills)" <amorgov...@deloitte.com>
Subject Re: Java for Continuum 1.1-beta-2
Date Wed, 08 Aug 2007 17:31:56 GMT
Yes..1.5.12 resulted in a tools.jar not found error, after which I went back to 1.1-alpha-2.

Sent by Good Messaging (www.good.com)


 -----Original Message-----
From: 	Emmanuel Venisse [mailto:emmanuel@venisse.net]
Sent:	Wednesday, August 08, 2007 12:10 PM Central Standard Time
To:	continuum-users@maven.apache.org
Subject:	Re: Java for Continuum 1.1-beta-2

The version you want. Do you have an issue with a specific version?

Morgovsky, Alexander (US - Glen Mills) a écrit :
> Which version of Java 1.5 should I use with Continuum 1.1-beta-2?  Thank
> you. 
> 
> 
> This message (including any attachments) contains confidential information intended for
a specific individual and purpose, and is protected by law.  If you are not the intended recipient,
you should delete this message. 
> 
> 
> Any disclosure, copying, or distribution of this message, or the taking of any action
based on it, is strictly prohibited. [v.E.1]
> 


Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message