continuum-issues mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Wendy Smoak (JIRA)" <j...@codehaus.org>
Subject [jira] Closed: (CONTINUUM-1902) Upgrade tool not working
Date Fri, 16 Jan 2009 17:59:20 GMT

     [ http://jira.codehaus.org/browse/CONTINUUM-1902?page=com.atlassian.jira.plugin.system.issuetabpanels:all-tabpanel
]

Wendy Smoak closed CONTINUUM-1902.
----------------------------------

       Resolution: Duplicate
    Fix Version/s:     (was: 1.3.1)

CONTINUUM-2013 duplicates this issue, but there is more discussion on that one, so I'll close
this one as the duplicate.

> Upgrade tool not working
> ------------------------
>
>                 Key: CONTINUUM-1902
>                 URL: http://jira.codehaus.org/browse/CONTINUUM-1902
>             Project: Continuum
>          Issue Type: Bug
>          Components: Data Management
>    Affects Versions: 1.2
>            Reporter: Maria Catherine Tan
>
> NoClassDefFoundError:  org.apache.continuum.management.DataManagementCli

-- 
This message is automatically generated by JIRA.
-
If you think it was sent incorrectly contact one of the administrators: http://jira.codehaus.org/secure/Administrators.jspa
-
For more information on JIRA, see: http://www.atlassian.com/software/jira

        

Mime
View raw message