continuum-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From David Blevins <david.blev...@visi.com>
Subject jdk 1.4 and 1.5 in same install?
Date Wed, 08 Feb 2006 21:06:54 GMT
So i find myself needing jdk 1.4 for 90% of what i have in the  
geronimo continuum install, some of those actually can't compile with  
1.5 because of corba/vm ties.

But alas I do need 1.5 now for at least two projects.

Do i pretty much have to setup another continuum install for this?


-David


Mime
View raw message