commons-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Clifton B. Sothoron Jr." <>
Subject [io] Backward compatiblity with
Date Fri, 09 Nov 2012 01:22:25 GMT
I would like to upgrade from v1.3.1 to v2.4.  The
release notes only go back to v1.4 in terms of compatibility.
Is version 2.4 binary and semantic backwards compatible with v1.3.1?


Thanks in advance,

                            Clifton Sothoron



  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message