commons-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Jan C." <chal...@gmail.com>
Subject [validator] download 1.4 version ?
Date Thu, 22 Jul 2010 09:28:14 GMT
Hi,
The bug 220 <https://issues.apache.org/jira/browse/VALIDATOR-220> is present
in 1.3.1 so I'd like to get the version 1.4 which is supposed to fix it. I
cannot find any download of the 1.4. Do I have to build it myself from the
cvs ? Does it mean that the 1.4 is still a beta ?

Thanks,
Jan

Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message