commons-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From serge.si...@mpsa.com
Subject Réf. : Re: Is there a build of
Date Wed, 28 Feb 2007 16:46:14 GMT




> The latest Gump version will be the latest on the 1.4 branch.
> However if you are using JDK 1.5, then I would suggest using the 2.0 RC.

Hi Rory,

Thanks for your answer, so with the latest Gump build, I'll have a
commons-net with the the Rob Hasselbaum's patch applied ...
Sadly I can't use commons-2.0 right now as I have to work with a JRE
1.4.2.10/12.

Regards,

--
Serge.


---------------------------------------------------------------------
To unsubscribe, e-mail: commons-user-unsubscribe@jakarta.apache.org
For additional commands, e-mail: commons-user-help@jakarta.apache.org


Mime
View raw message