commons-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From jie...@gmail.com
Subject Re: [VOTE] Release [net] version 2.0
Date Fri, 08 Sep 2006 18:56:32 GMT
> Unfortunately many companies in the corporate world use older Application
> Servers (even for new projects).  I think it is necessary at this time to
> have a version of the library that isn't dependant upon Java 1.5.

Commons-Net-2.0.0 is already dependent on Java 1.5.

-Jesse

---------------------------------------------------------------------
To unsubscribe, e-mail: commons-user-unsubscribe@jakarta.apache.org
For additional commands, e-mail: commons-user-help@jakarta.apache.org


Mime
View raw message