commons-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Paul Libbrecht <p...@activemath.org>
Subject Re: Can Jelly Ant tasks be used with Ant 1.5.4?
Date Sat, 08 Jul 2006 09:47:08 GMT
David,
jelly-ant experts might answer better than I do here but to be honest, 
I'd just try it, it might and would show errors pretty early on.
paul

Karr, David wrote:
> I've never used Jelly before.  I noticed that it has some pretty
> powerful SQL Ant tasks.  However, I'm limited to Ant 1.5.4 for now.
> Will the Jelly Ant tasks work with Ant 1.5.4?
>
>   


Mime
View raw message