commons-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "patrick regina" <regina.patr...@gmail.com>
Subject Common VFS jdk 1.5
Date Mon, 19 Jun 2006 12:18:48 GMT
Hi,

i've somme problems using jar vfs, indeed this jar was compiled with the jdk
1.5 so i've UnsupportedClassVersionError exception.
I'wouldd like to get the commons-vfs jar compiled with the JDK 1.4 or the
source file with the ant script in order to compiled the source. Indeed I
don't succeed in getting the jar file or source wiht this url
http://people.apache.org/builds/jakarta-commons/nightly/commons-vfs/

Can somebody help me?
I need as soon as possible this jar to finish my project.
Thanks.

regina.patrick@gmail.com



-- 
Cordialement,
REGINA Patrick

Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message