commons-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Rick Herrick" <r...@violetshivers.com>
Subject Re: Dependencies needed
Date Wed, 05 Apr 2006 21:49:42 GMT
Jeff Barnes wrote:
> I need the following dependencies to be satisfied before I can use commons
> net 1.4.1
>
> import org.apache.oro.text.regex...
>
> They weren't provided with the binaries I downloaded so I get runtime
> errors. Can someone help me fix this problem?

It pretty much solves itself:

http://www.google.com/search?q=org.apache.oro.text.regex

-- 
Rick Herrick
rick@violetshivers.com

I haven't got time for inner peace.

"No reasonable definition of reality could be expected to permit
this."--Albert Einstein, Boris Podolsky and Nathan Rosen in 1935


---------------------------------------------------------------------
To unsubscribe, e-mail: commons-user-unsubscribe@jakarta.apache.org
For additional commands, e-mail: commons-user-help@jakarta.apache.org


Mime
View raw message