commons-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Joe Stahovic Jr <JStaho...@uss.com>
Subject [commons.net] Will commons-net-1.4.0 work with Java v1.1.8?
Date Tue, 22 Nov 2005 20:01:13 GMT

I'd like to use the ftp classes from within an Oracle 8i database.  It's
running Java 1.1.8.  Will this work or will I have to have the DBAs upgrade
the JVM (not too excited about doing so).

Thanks.

Joe S.


---------------------------------------------------------------------
To unsubscribe, e-mail: commons-user-unsubscribe@jakarta.apache.org
For additional commands, e-mail: commons-user-help@jakarta.apache.org


Mime
View raw message