commons-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Ryan R. McGuinness" <r...@fallingonline.com>
Subject Betwixt: JRE compatabilities
Date Fri, 18 Nov 2005 03:39:19 GMT
Which JRE's are betwixt compatible with? More directly, does it work  
with IBM JDK 1.3 (or 1.3 at all)? Which libraries are needed to make  
this work?

This stems from the fact that I am running betwixt on AIX in  
WebSphere 5.1, and I am not getting any debugging out in my log  
files. The code is working fine in test, but when I deploy: BLAMMO no  
worky-worky. Any insight is appreciated.

Thanks,
Ryan

---------------------------------------------------------------------
To unsubscribe, e-mail: commons-user-unsubscribe@jakarta.apache.org
For additional commands, e-mail: commons-user-help@jakarta.apache.org


Mime
View raw message