commons-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Craig McClanahan <craig...@gmail.com>
Subject Re: [digester] Version JDK
Date Mon, 01 Nov 2004 17:47:15 GMT
Digester should definitely work under 1.3.1.

Craig



On Mon, 01 Nov 2004 14:55:42 +0100, Fabrice SZNAJDERMAN <fsbz@free.fr> wrote:
> Hello everybody!
> 
> Can I  use Commons Digester under JDK 1.3.1?
> 
> I can't find this information on the web site.
> 
> thank you before!
> 
> --
> Fabrice SZNAJDERMAN
> fabszn@fabszn.net
> 0608370148
> 
> ---------------------------------------------------------------------
> To unsubscribe, e-mail: commons-user-unsubscribe@jakarta.apache.org
> For additional commands, e-mail: commons-user-help@jakarta.apache.org
> 
>

---------------------------------------------------------------------
To unsubscribe, e-mail: commons-user-unsubscribe@jakarta.apache.org
For additional commands, e-mail: commons-user-help@jakarta.apache.org


Mime
View raw message