commons-issues mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Gary Gregory (JIRA)" <j...@apache.org>
Subject [jira] [Reopened] (DIGESTER-186) Update Java requirement from version 5 to 6
Date Fri, 25 Aug 2017 20:24:00 GMT

     [ https://issues.apache.org/jira/browse/DIGESTER-186?page=com.atlassian.jira.plugin.system.issuetabpanels:all-tabpanel
]

Gary Gregory reopened DIGESTER-186:
-----------------------------------

> Update Java requirement from version 5 to 6
> -------------------------------------------
>
>                 Key: DIGESTER-186
>                 URL: https://issues.apache.org/jira/browse/DIGESTER-186
>             Project: Commons Digester
>          Issue Type: Improvement
>    Affects Versions: 3.2
>            Reporter: Gary Gregory
>            Assignee: Gary Gregory
>             Fix For: 3.3
>
>
> Update Java requirement from version 5 to 6



--
This message was sent by Atlassian JIRA
(v6.4.14#64029)

Mime
View raw message