commons-issues mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Gary Gregory (JIRA)" <j...@apache.org>
Subject [jira] [Updated] (CONFIGURATION-635) Update optional dependency Apache Commons Codec from 1.9 to 1.10
Date Thu, 23 Jun 2016 05:20:16 GMT

     [ https://issues.apache.org/jira/browse/CONFIGURATION-635?page=com.atlassian.jira.plugin.system.issuetabpanels:all-tabpanel
]

Gary Gregory updated CONFIGURATION-635:
---------------------------------------
    Summary: Update optional dependency Apache Commons Codec from 1.9 to 1.10  (was: Update
optional dependency Apache Commons Code from 1.9 to 1.10)

> Update optional dependency Apache Commons Codec from 1.9 to 1.10
> ----------------------------------------------------------------
>
>                 Key: CONFIGURATION-635
>                 URL: https://issues.apache.org/jira/browse/CONFIGURATION-635
>             Project: Commons Configuration
>          Issue Type: Improvement
>    Affects Versions: 2.0
>            Reporter: Gary Gregory
>            Assignee: Gary Gregory
>             Fix For: 2.1
>
>
> Update optional dependency Apache Commons Code from 1.9 to 1.10



--
This message was sent by Atlassian JIRA
(v6.3.4#6332)

Mime
View raw message