commons-issues mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Gary Gregory (JIRA)" <j...@apache.org>
Subject [jira] [Closed] (COMPRESS-349) Update requirement from Java 5 to 6.
Date Sat, 09 Apr 2016 16:11:25 GMT

     [ https://issues.apache.org/jira/browse/COMPRESS-349?page=com.atlassian.jira.plugin.system.issuetabpanels:all-tabpanel
]

Gary Gregory closed COMPRESS-349.
---------------------------------
    Resolution: Fixed

In Git master.

> Update requirement from Java 5 to 6.
> ------------------------------------
>
>                 Key: COMPRESS-349
>                 URL: https://issues.apache.org/jira/browse/COMPRESS-349
>             Project: Commons Compress
>          Issue Type: Improvement
>    Affects Versions: 1.11
>            Reporter: Gary Gregory
>            Assignee: Gary Gregory
>             Fix For: 1.12
>
>
> Update requirement from Java 5 to 6.



--
This message was sent by Atlassian JIRA
(v6.3.4#6332)

Mime
View raw message