commons-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Otto Fowler <ottobackwa...@gmail.com>
Subject Re: [VFS] Java 8
Date Sun, 04 Nov 2018 12:08:05 GMT
+1


On November 3, 2018 at 10:55:08, Gary Gregory (garydgregory@gmail.com)
wrote:

I propose we update the Java requirement for [vfs] from Java 7 to Java 8.

Gary

Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message