commons-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Gary Gregory <garydgreg...@gmail.com>
Subject [pool] Using Java 7 and next version label
Date Sat, 28 Oct 2017 19:03:35 GMT
Hi All,

With [pool] moving from Java 6 to 7, should the next version of [pool] be
2.4.4 or 2.5? Opinions?

Gary

Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message