commons-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Benedikt Ritter <brit...@apache.org>
Subject Re: buildbot failure in ASF Buildbot on commons-site-staging
Date Sat, 15 Feb 2014 11:07:55 GMT
builds@ told me to get in touch with infra. I've created INFRA-7322 [2].

Benedikt

[1]
http://mail-archives.apache.org/mod_mbox/www-builds/201402.mbox/%3cCAB917RJ-1grXAj6k0PY7x3ogsgvHpQjqEwxG16tfmaidN+9Jdg@mail.gmail.com%3e
[2] https://issues.apache.org/jira/browse/INFRA-7322


2014-02-12 21:58 GMT+01:00 Benedikt Ritter <britter@apache.org>:

> Looks like a firewall issue. I'll contact infra.
>
>
> 2014-02-12 21:46 GMT+01:00 <buildbot@apache.org>:
>
> The Buildbot has detected a new failure on builder commons-site-staging
>> while building ASF Buildbot.
>> Full details are available at:
>>  http://ci.apache.org/builders/commons-site-staging/builds/168
>>
>> Buildbot URL: http://ci.apache.org/
>>
>> Buildslave for this Build: bb-cms-slave
>>
>> Build Reason: scheduler
>> Build Source Stamp: [branch commons/cms-site] 1567751
>> Blamelist: britter
>>
>> BUILD FAILED: failed compile
>>
>> sincerely,
>>  -The Buildbot
>>
>>
>>
>>
>
>
> --
> http://people.apache.org/~britter/
> http://www.systemoutprintln.de/
> http://twitter.com/BenediktRitter
> http://github.com/britter
>



-- 
http://people.apache.org/~britter/
http://www.systemoutprintln.de/
http://twitter.com/BenediktRitter
http://github.com/britter

Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message