commons-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From sebb <seb...@gmail.com>
Subject [CSV] CSVPrinter#println() - should this be renamed?
Date Wed, 17 Apr 2013 11:02:25 GMT
CSVPrinter#println() actually prints the record separator, not a new line.

So perhaps it should be renamed?

Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message