commons-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Christian T Trimble <christian.trim...@meltmedia.com>
Subject Re: [jci] preparing for jci 1.1 release
Date Tue, 17 May 2011 16:15:19 GMT
Torsten,

  I do not need 1.4 compatibility.

-Christian

On May 13, 2011, at 12:06 AM, Torsten Curdt wrote:

> Thanks for checking, Christian.
> 
>>  I have moved my code base from my old version of jci 1.1 to the trunk and everything
looks good.  I did have trouble building the trunk, because the fam module is not included
in the module list.  I have opened JCI-66 to address that.  I will take a look at 1.0/1.1
compatibility later this week.
> 
> Just wondering - do you require 1.4 compatibility? I would like to
> move to 1.5. Not sure this is the right time for that though.
> 
> cheers,
> Torsten
> 
> ---------------------------------------------------------------------
> To unsubscribe, e-mail: dev-unsubscribe@commons.apache.org
> For additional commands, e-mail: dev-help@commons.apache.org
> 


---------------------------------------------------------------------
To unsubscribe, e-mail: dev-unsubscribe@commons.apache.org
For additional commands, e-mail: dev-help@commons.apache.org


Mime
View raw message