commons-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Stefan Bodewig <bode...@apache.org>
Subject Re: [VFS] Is it OK to upgrade commons-net to 2.2?
Date Fri, 04 Mar 2011 11:06:58 GMT
Hi Jörg,

On 2011-03-04, Jörg Schaible wrote:

> Since gump messages came in: vfs-1 will not be updated anyway ...

As in "vfs-1 is no longer under any kind of development"?  If so, we
should probably remove it from Gump anyway.

Stefan

---------------------------------------------------------------------
To unsubscribe, e-mail: dev-unsubscribe@commons.apache.org
For additional commands, e-mail: dev-help@commons.apache.org


Mime
View raw message