commons-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Stefan Bodewig <bode...@apache.org>
Subject Re: [VFS] Is it OK to upgrade commons-net to 2.2?
Date Fri, 04 Mar 2011 15:49:28 GMT
On 2011-03-04, Ralph Goers wrote:

> On Mar 4, 2011, at 1:44 AM, Jörg Schaible wrote:

>> Actually the usage of net 2.2 would be better then, but Ralph should
>> agree in the current vfs stage.

> OK - if 2.2 is released then I have no problem in changing the
> dependency and changing whatever code is impacted. I just don't want
> to be blocked.

VFS-348 with trivial patch.

Thanks

        Stefan

---------------------------------------------------------------------
To unsubscribe, e-mail: dev-unsubscribe@commons.apache.org
For additional commands, e-mail: dev-help@commons.apache.org


Mime
View raw message