commons-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Gilles Sadowski <gil...@harfang.homelinux.org>
Subject Re: [math] redesigning the optimization/estimation packages
Date Thu, 15 Jan 2009 10:33:20 GMT
Hi.

> In my opinion, "rootfinders" and "minimumfinders" are clearer; hence the
> suggestion "root" and [...]
              ^^^^
An alternative name could also be "zero".

Best,
Gilles

---------------------------------------------------------------------
To unsubscribe, e-mail: dev-unsubscribe@commons.apache.org
For additional commands, e-mail: dev-help@commons.apache.org


Mime
View raw message