commons-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Filip Defoort" <filip...@cirquedigital.com>
Subject Re: [vote][vfs] set minimum java version to 1.5
Date Fri, 23 May 2008 19:42:57 GMT
On Fri, May 23, 2008 at 12:36 PM, Mario Ivankovits <mario@ops.co.at> wrote:
> [ X] Go on with JDK 1.5
> [ ] Go on with JDK 1.4
> [ ] Stick with JDK 1.3 for the following reason:
>

Cheers,
- Filip

---------------------------------------------------------------------
To unsubscribe, e-mail: dev-unsubscribe@commons.apache.org
For additional commands, e-mail: dev-help@commons.apache.org


Mime
View raw message