commons-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From robert burrell donkin <robertburrelldon...@blueyonder.co.uk>
Subject Re: [betwixt] What's needed for a 0.8 release ?
Date Mon, 16 Oct 2006 21:51:55 GMT
On Sun, 2006-10-15 at 13:57 -0700, Thomas Dudziak wrote:
> Hi folks,

hi thomas

> as we're reading the 1.0 release of DdlUtils, Martin noticed that we
> currently use a SVN build of commons-betwixt. Since we very much would
> like to have a proper released betwixt version instead, I wanted to
> ask what needs to be done for a 0.8 release. 

makes sense. i don't recall anything in particular that was really
needed for a release (but i've been really busy and haven't really done
any betwixt development for months)

> I'd be happy to help
> getting these things done, if someone could e.g. mark the issues
> necessary for 0.8 in JIRA ?

i'll try to find some time in the next day or two

- robert



---------------------------------------------------------------------
To unsubscribe, e-mail: commons-dev-unsubscribe@jakarta.apache.org
For additional commands, e-mail: commons-dev-help@jakarta.apache.org


Mime
View raw message