commons-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Antonio Gallardo <>
Subject Re: [lang] 2.2?
Date Tue, 05 Sep 2006 14:53:02 GMT
Henri Yandell escribió:
> Wish I could get JDK 1.3 to work on a Linux box. Both my Debian Sarge
> (hardly a new distro) and Ubuntu laptop have glibc errors. Must grab
> the IBM version and see how it goes.
Hi Henri,

I had similar problems in Fedora, I needed to install a "compat-glibc*" 
packages in order to runJDK 1.3.

Best Regards,

Antonio Gallardo.

To unsubscribe, e-mail:
For additional commands, e-mail:

View raw message