commons-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Gary Gregory" <ggreg...@seagullsoftware.com>
Subject [IO] Java 1.4 Dependency
Date Sat, 08 Jan 2005 18:14:59 GMT
Hello,

I notice that [IO] 1.1-dev in CVS must be compiled with Java 1.4. Is
this intentional? It was not the case for 1.0. 

This locks my real work out from using it since we have customers that
still have 1.3.1 as their requirement.

Gary

---------------------------------------------------------------------
To unsubscribe, e-mail: commons-dev-unsubscribe@jakarta.apache.org
For additional commands, e-mail: commons-dev-help@jakarta.apache.org


Mime
View raw message