commons-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Anaximandro (Woody)" <agodinh...@globo.com>
Subject Re: [i18n] suggestion
Date Tue, 01 Feb 2005 09:43:40 GMT
What do you think about rename class LocalizedBundle to LocalizedEntry?
I think this is a better name ...

Woody

---------------------------------------------------------------------
To unsubscribe, e-mail: commons-dev-unsubscribe@jakarta.apache.org
For additional commands, e-mail: commons-dev-help@jakarta.apache.org


Mime
View raw message