commons-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Mark Lowe <mel...@gmail.com>
Subject [email] target Java version?
Date Sat, 27 Nov 2004 15:11:27 GMT
the new io package provides a means to checking the charsets supported
by a given jvm, problem its a 1.4 thing. Does commons email need to
support 1.3 ?

Mark

---------------------------------------------------------------------
To unsubscribe, e-mail: commons-dev-unsubscribe@jakarta.apache.org
For additional commands, e-mail: commons-dev-help@jakarta.apache.org


Mime
View raw message