commons-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From __matthewHawthorne <ma...@phreaker.net>
Subject [all] why junit 3.7 instead of 3.8.1?
Date Fri, 17 Oct 2003 17:40:44 GMT
The subject pretty much says it all... why do the majority of commons 
projects depend on junit 3.7 instead of 3.8.1?


---------------------------------------------------------------------
To unsubscribe, e-mail: commons-dev-unsubscribe@jakarta.apache.org
For additional commands, e-mail: commons-dev-help@jakarta.apache.org


Mime
View raw message