commons-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From bugzi...@apache.org
Subject DO NOT REPLY [Bug 23498] - The website reffers to version 1.1.0 but the last released version I find is 1.0.2
Date Mon, 29 Sep 2003 20:28:10 GMT
DO NOT REPLY TO THIS EMAIL, BUT PLEASE POST YOUR BUG 
RELATED COMMENTS THROUGH THE WEB INTERFACE AVAILABLE AT
<http://nagoya.apache.org/bugzilla/show_bug.cgi?id=23498>.
ANY REPLY MADE TO THIS MESSAGE WILL NOT BE COLLECTED AND 
INSERTED IN THE BUG DATABASE.

http://nagoya.apache.org/bugzilla/show_bug.cgi?id=23498

The website reffers to version 1.1.0 but the last released version I find is 1.0.2





------- Additional Comments From geigleing@peacetech.com  2003-09-29 20:28 -------
That is nice.

You might think about refering to the released version and it's documentation on
the public site (http://jakarta.apache.org/commons/validator/index.html) instead
of  a version that is not currently targeted at the public.

Mime
View raw message