commons-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Henri Yandell <bay...@generationjava.com>
Subject Re: [VOTE] Release Digester 1.5
Date Fri, 25 Apr 2003 12:28:44 GMT

+0

On Fri, 25 Apr 2003, robert burrell donkin wrote:

> the digester 1.4.x releases are not fully backwards compatible. this is a
> maintenance release which wraps up all the improvements made since the
> last release together with fixes for the backwards compatibility issues.
>
> the release candidate can be downloaded from
> http://cvs.apache.org/~rdonkin/commons-digester/RC1/.
>
> voting will take place on commons-dev. here's my +1.
>
> - robert
>
> Digester 1.5 Release
> -------------------------------------------
> [ ] +1  I support this release and will help
> [ ] +0  I support this release but am unable to help
> [ ] -0  I do not support this release
> [ ] -1  I do not support this release and here are my reasons:
> ------------------------------------------
>


---------------------------------------------------------------------
To unsubscribe, e-mail: commons-dev-unsubscribe@jakarta.apache.org
For additional commands, e-mail: commons-dev-help@jakarta.apache.org


Mime
View raw message