commons-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From bugzi...@apache.org
Subject DO NOT REPLY [Bug 19332] - validator 1.0.2 in Sun-WebLogic 6.1 is not working
Date Fri, 25 Apr 2003 20:02:52 GMT
DO NOT REPLY TO THIS EMAIL, BUT PLEASE POST YOUR BUG 
RELATED COMMENTS THROUGH THE WEB INTERFACE AVAILABLE AT
<http://nagoya.apache.org/bugzilla/show_bug.cgi?id=19332>.
ANY REPLY MADE TO THIS MESSAGE WILL NOT BE COLLECTED AND 
INSERTED IN THE BUG DATABASE.

http://nagoya.apache.org/bugzilla/show_bug.cgi?id=19332

validator 1.0.2 in Sun-WebLogic 6.1 is not working

maria.mere@telefonicacelular.com.br changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
             Status|RESOLVED                    |REOPENED
         Resolution|INVALID                     |



------- Additional Comments From maria.mere@telefonicacelular.com.br  2003-04-25 20:02 -------
Please,
observe that it seems to be a kind of bug. It is not something that a common 
user can resolve, or you can confirm without any doubt that validator works in 
Sun + WebLogic 6.1 SP3 ?? I reafirm that the servlet that it is generated is 
not using org.apache.struts.taglib.html.JavascriptValidatorTag, why ?

---------------------------------------------------------------------
To unsubscribe, e-mail: commons-dev-unsubscribe@jakarta.apache.org
For additional commands, e-mail: commons-dev-help@jakarta.apache.org


Mime
View raw message