cocoon-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Søren Krum <soren.k...@uninett.no>
Subject Re: spring schema issue: spring-aop-2.5.xsd is not valid
Date Mon, 11 May 2009 09:09:42 GMT
Hi!

a kind of strange. Is that just you ide complaining, or do you actually have problems to start
your application? 

My eclipse does not wonder about the form namespace, and spring starts just fine. 

Søren D. Krum


---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscribe@cocoon.apache.org
For additional commands, e-mail: users-help@cocoon.apache.org


Mime
View raw message