cocoon-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Johannes Hoechstaedter <j.hoechstaed...@memocomp.de>
Subject xercesImpl xaml-api
Date Mon, 14 Jul 2008 09:08:36 GMT
Hi everybody,

can anybody tell me what the needed version of my xercesImpl.jar and 
xml-apis.jar in Tomcat depends on in Cocoon? Can I use an older 
xercesImpl.jar and aml-apis.jar (for example these from Tomcat 5.0 ;) 
with Cocoon 2.2, what doesn't work with my current application 
configuration?

cheers, and thanks for any helpful answer

---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscribe@cocoon.apache.org
For additional commands, e-mail: users-help@cocoon.apache.org


Mime
View raw message