cocoon-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Kevin <hellosti...@gmail.com>
Subject Looking for cocoon 2.1.4-dev package
Date Tue, 05 Jun 2007 17:18:38 GMT
Hi,

I'm developing on an old version of DaisyWiki, and I'm having some
maven issues for which the maven.xml development file explicilty says:

   | Note that you'll need at least Cocoon 2.1.4-dev for this to work because
   | of a fixed bug in the xpatch task.

Where can I find this download?

Thanks,
Kevin

---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscribe@cocoon.apache.org
For additional commands, e-mail: users-help@cocoon.apache.org


Mime
View raw message