cocoon-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "J.D. Williams" <jdwilli...@austin.rr.com>
Subject Tomcat 5.0 installation
Date Wed, 04 May 2005 01:14:50 GMT
Howdy from Texas.

It's been a while since I have paid much attention to the list, but the 
time has come to get back into my Cocoon project. My provider uses 
Tomcat 5.0, and I am wondering whether anyone has created any docs 
specifically for that version. Or is it about the same as running 2.1.x 
on Tomcat 4.0.4b1 with JDK 1.4.0 (the last version I can find documented)?

Thanks.

Joe



---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscribe@cocoon.apache.org
For additional commands, e-mail: users-help@cocoon.apache.org


Mime
View raw message