cocoon-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Antonio Gallardo" <agalla...@agssa.net>
Subject Re: can I use the 2.1.7 portal in 2.1.5.1
Date Tue, 10 May 2005 08:39:33 GMT
On Mar, 10 de Mayo de 2005, 0:46, Johnson dijo:
> Hi!
>
> I'm using cocoon 2.1.5.1 for a while,and I want to use the portal in
> 2.1.7,can I do that?

Never tried, but I guess the answer is no. Better you should try to
upgrade to 2.1.7.

BTW, you can do a simple test. Compile cocoon 2.1.7 and just copy the
generated jar for portal and see what happens. If this work, then you're
ok.

Best Regards,

Antonio Gallardo.
>
> Best Regards
>
> johnson


---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscribe@cocoon.apache.org
For additional commands, e-mail: users-help@cocoon.apache.org


Mime
View raw message