cocoon-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Aurélien DEHAY ...@zorel.org>
Subject Re: Cocoon 2.1.6
Date Sun, 02 Jan 2005 21:51:41 GMT
News Hunter wrote:
> my problem is to use cocoon 2.1.6 with tomcat. i can not use cocoon 
> 2.1.6 with tomcat 5.5.4.
> 

http://ondolinde.dyndns.org:8080/cocoon http://ondolinde.dyndns.org:8080/

Cocoon 2.1.6 with Tomcat 5.5.4. I used a 1.4.2 JDK to compile cocoon, 
and a 1.5 to run tomcat.

Rgds.

Mime
View raw message