cocoon-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Timur Izhbulatov <...@yxo.ru>
Subject [SOLVED] Re: xupdate and xalan, xerces, xml-apis
Date Thu, 11 Nov 2004 13:55:53 GMT
XUpdate works fine with xalan from xindice CVS placed in the 
tomcat/common/endorsed/ directory. 

http://cvs.apache.org/viewcvs.cgi/xml-xindice/java/lib/ 

Timur Izhbulatov писал(а): 

> Hi all!  
> 
> I got a problem with updating a resource. The problem seems similar to the 
> one discussed in this thread[1]. But what versions xalan, xerces, etc. 
> should I update to? I use Cocoon 2.1.5 and Tomcat 5.5.2.  
> 
> Thanks in advance.  
> 
> Timur  
> 
> [1] http://marc.theaimsgroup.com/?l=xml-cocoon-users&m=108800314627494&w=2  
> 
> 
> ---------------------------------------------------------------------
> To unsubscribe, e-mail: users-unsubscribe@cocoon.apache.org
> For additional commands, e-mail: users-help@cocoon.apache.org 
> 
 


Timur 

---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscribe@cocoon.apache.org
For additional commands, e-mail: users-help@cocoon.apache.org


Mime
View raw message