cocoon-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Alexander Beening <alexander.been...@sta.ad>
Subject Re: Using Cocoon with Tomcat 5
Date Fri, 23 Jul 2004 10:21:56 GMT
Hey, we have the same problem here! We use Cocoon 2.0, tomcat 5.0.27 on 
Windows 2000 SP4 so it dhould not depend on Windows XP.
We are ttrying now with Cocoon 2.1
Let's see if we can share the probles and the solution.
Until soon,
Alexander




---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscribe@cocoon.apache.org
For additional commands, e-mail: users-help@cocoon.apache.org


Mime
View raw message