cocoon-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Corin Moss" <Corin.M...@tvnz.co.nz>
Subject RE: [POLL] which Cocoon version / JDK version / Servlet Containerar e you using ?
Date Tue, 02 Mar 2004 11:52:14 GMT

Don't forget the important question guys :)

Do you mind having jdk 1.4 as minimum for cocoon 2.2?

:)

-----Original Message-----
From: Meyer, Christian [mailto:Christian.Meyer@godyo.com]
Sent: Wednesday, 3 March 2004 12:51 a.m.
To: 'users@cocoon.apache.org'
Subject: RE: [POLL] which Cocoon version / JDK version / Servlet
Containerare you using ?


COCOON : 2.0.3, 2.0.4
JDK : 1.3.1_08
CONTAINER : Tomcat 4.1.24; SAP J2EE Engine

---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscribe@cocoon.apache.org
For additional commands, e-mail: users-help@cocoon.apache.org


================================================================
CAUTION: This e-mail and any attachment(s) contains information
that is intended to be read only by the named recipient(s). It
may contain information that is confidential, proprietary or the
subject of legal privilege. This information is not to be used by
any other person and/or organisation. If you are not the intended
recipient, please advise us immediately and delete this e-mail
from your system. Do not use any information contained in it.

================================================================
For more information on the Television New Zealand Group, visit
us online at http://www.tvnz.co.nz
================================================================

---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscribe@cocoon.apache.org
For additional commands, e-mail: users-help@cocoon.apache.org


Mime
View raw message