cocoon-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Stephen Winnall <st...@winnall.ch>
Subject Re: [POLL] which Cocoon version / JDK version / Servlet Container are you using ?
Date Tue, 02 Mar 2004 09:10:16 GMT
COCOON : 2.1.4
JDK : build 1.4.2_03-117.1 (Mac OS X)
CONTAINER : Tomcat 5.0.16
PRO/CON 1.4 requirement for 2.2 : abstain

I suspect Java 1.5 is going to be a greater issue when it comes. But I 
don't
know enough about the Cocoon development process to comment on whether 
to
require 1.4.


Steve


---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscribe@cocoon.apache.org
For additional commands, e-mail: users-help@cocoon.apache.org


Mime
View raw message