cocoon-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Upayavira ...@upaya.co.uk>
Subject Re: CLI after 2.1.2 is broken ?
Date Thu, 04 Mar 2004 12:02:49 GMT
gounis@osmosis.gr wrote:

>hi all
>
>playing around with some cocoon installation in my computer
>i have notice tha CLI dont work after 2.1.2 version
>is this a known bug or something else is happend here ?
>  
>
Doesn't work? What doesn't work. If I remember, there was a bug in a 
version around then which means that you should start with 2.1.3 as a 
minimum. And 2.1.3 has the Ant CocoonTask, which is well worth trying. 
I'm using it myself for a site.

So what's the problem you're having?

Upayavira



---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscribe@cocoon.apache.org
For additional commands, e-mail: users-help@cocoon.apache.org


Mime
View raw message