cocoon-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Antonio Gallardo" <agalla...@agssa.net>
Subject Re: The '-' character in pseudo protocols (*not* allowed) ???
Date Tue, 17 Feb 2004 22:52:17 GMT
Can you upgrade to Cocoon 2.1.4 and Tomcat 4.1.29?

Best Regards,

Antonio Gallardo.


---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscribe@cocoon.apache.org
For additional commands, e-mail: users-help@cocoon.apache.org


Mime
View raw message