cocoon-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Alexandre Victoor <alexandre.vict...@fr.adp.com>
Subject Re: Configure Cocoon 2.1 with IBM Wepsphere 5
Date Wed, 17 Dec 2003 08:48:24 GMT

Hi
I have successfully installed cocoon 2.0.4 on was5 following the cocoon 
wiki : http://wiki.cocoondev.org/Wiki.jsp?page=WebSphereV5.0Deployment
I do not know if somebody has installed cocoon 2.1 on was5. Perhaps the 
steps described in the wiki works also for cocoon 2.1 ...
Anyway, I will have to test cocoon2.1 on was5 in a few weeks, so I am very 
interested by the results you will get.

Alex


At 11:48 17/12/2003 +0500, you wrote:
>Hi,
>     How to Configure Cocoon 2.1 with IBM WebSphere. Please give me the 
> step to configure the cocoon 2.1 with IBM webSphere 5.
>Thanks.
>Mohan.G
>-------------------------------------------------


---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscribe@cocoon.apache.org
For additional commands, e-mail: users-help@cocoon.apache.org


Mime
View raw message